Pagina 1 din 2 12 UltimulUltimul
Rezultate 1 la 10 din 17

Subiect: defect tv nei

  1. #1
    Data înscrierii
    10 mar, 12
    Posturi
    11

    defect tv nei

    Buna ,detin deasemenea un tv nei n14s4x si am urmatoarea problema la el :il pornes ,merge in ambele moduri pornit ,se aprinde ,am o imagine alba cu dungi si mai albe oblice ,nu am sunetsi dupa 5 secunde se opreste complet.
    va rog o idee cam unde ar fi defectul ?
    va multumesc anticipat .
    NU DETIN SCHEMA PENTRU NICI UNUL DIN ACESTE TV-URI (SHNEIDER SI NEI)

  2. #2
    Data înscrierii
    10 sep, 11
    Posturi
    1,328
    Pentru Scheme te rog posteaza aici http://www.forumulelectronistilor.ro...te-electronice cu date cat mai complecte adica model sasiu si vei fi servit
    la Nei defectiune este ceva mai complexa .s_ar putea sa nu functioneze Sincro sau tens alimentare prea mare si intra in protectie

    Pentru NEI descarca de aici schema poate se potriveste http://www.eserviceinfo.com/download...EI_E14D4X.html daca nu se potriveste da codul sasiului (seria )posibil sa fie sasiu de Indiana pentru descarcare da click pe
    Download >> To download the file, please, click here ! << Download

  3. #3
    Data înscrierii
    10 mar, 12
    Posturi
    11
    din pacate schema nu e cea pe care o caut ,multumesc mult ,acest tv are in alimentare ci tda 16846 cu p4nc60fp, bv este cu tda 8356 , bo cu st1803d ,audio cu tda 7056

  4. #4
    Lipsa tensiune de 200V alimentare final video.Asta da acest simptom.

  5. #5
    Data înscrierii
    10 mar, 12
    Posturi
    11
    da e adevarat din moment ce dupa 5 sec se opreste
    problema e cum sa fac sa stea aprins asa cu linii oblice albe sa pot face ceva masuratori
    Citat Postat în original de dan cod Vezi post
    Lipsa tensiune de 200V alimentare final video.Asta da acest simptom.

  6. #6
    Data înscrierii
    02 sep, 11
    Posturi
    511
    Din ce am inteles eu iti intra protectia de aceia se inchide in 5 secunde in acest caz trebuie sa verifici daca sursa lucreaza corect .in acest caz decupleaza alimentarea finalului linii si verifica sursa cu un bec de 220 v 40-60w becul il legi in colector tranzistor final linii si masa . cu colector tranzistor deconectat in aceasta situatie verifici daca sursa lucreaza corect ,,te sfatuesc sa incerci si fara schema defectul nu este atit de complicat pe cit pare ..Daca sursa lucreza corect cu final linii decuplat atunci faci verificari linia de alimentare final video este undeva un scurt probabil ceva condensatori .........

  7. #7
    Faptul ca ai sau nu 200V poti gasi cu multimetrul fara sa pornesti TVul.Daca nu ai sigur ceva rezistenta pe traseu este intrerupta.
    Ultima modificare făcută de dan cod; 12/03/2012 la 12:14.

  8. #8
    Data înscrierii
    10 mar, 12
    Posturi
    11
    mii de multumiri ,punct ochit punct lovit

  9. #9
    Verifica cat este acum tensiunea de 200V si spune rezultatul.

  10. #10
    Data înscrierii
    10 mar, 12
    Posturi
    11
    da am rezolvat si tensiunea e de 120v, multumesc

Pagina 1 din 2 12 UltimulUltimul

Permisiuni postare

  • Nu poți posta subiecte noi
  • Nu poți răspunde la subiecte
  • Nu poți adăuga atașamente
  • Nu poți edita posturile proprii
  •